[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't install mythtv on unstable



On Sun, Dec 14, 2003 at 01:15:48PM -0500, stan wrote:
> But when I do an "apt-get install mythtv\*" I get an error about not
> finding the package for libmyth-0.11
> 
> What can I do to fix this?

Communicate with whoever administers whatever unofficial package archive
you're using and get them to fix it.

-- 
 Marc Wilson |     HELLO, everybody, I'm a HUMAN!!
 msw@cox.net |



Reply to: