Problems installing Gaim from http://www.backports.org/debian/dists/woody/
I am trying to install Gaim from the following link.
I got a few dependency problems which were solved by installing the
various lib files from the
I am finally stuck at this libperl5.6. From where do I get the
This is the error:
| Unpacking gaim (from gaim_0.70-1.backports.org.1_i386.deb) ...
| dpkg: dependency problems prevent configuration of gaim:
| gaim depends on libperl5.6 (>= 5.6.1-8.3); however:
| Version of libperl5.6 on system is 5.6.1-7.
| dpkg: error processing gaim (--install):
| dependency problems - leaving unconfigured
| Errors were encountered while processing:
So I would require libperl5.6.1-8.3.
Thanks in advance. Would be much obliged for any help, pointers.