[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

jdk1.4? compatible tomcat?

hey all,

i certainly don't understand all the technicalities of debian + java,
but i do know that i can apt-get install jdk1.1, but not jdk1.4.  why
is this?  this is particularly frustrating for me right now, as i need
jdk1.4 and tomcat 3.3, but can only get the latter with jdk1.1 via



    .~.      nori @ sccs.swarthmore.edu
    /V\  http://www.sccs.swarthmore.edu/~nori/jnl/
   // \\          @ maenad.net
  /(   )\       www.maenad.net
            get my (*new*) key here:
      (please *remove* old key 11e031f1!)

Reply to: