[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Webmin and apache2.0.47

Hello all,

I want to install webmin, but when I select webmin in dselect it wants to
install apache 1.3.x, but I have apache2.0.47 up and running and I think
that if I install the apache that comes with webmin I'm getting conflicts.

How can I install webmin using apache 2.0.47?



Reply to: