[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Selective unstable updates

First, is there a way I can specify a group of packages that I want updated from unstable - without the rest.  I.e. the x11 group from unstable - nothing else.

Second, there was a . . . little problem with libstdc5 in unstable a while back - has this been corrected?


Reply to: