[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PHP4 conflicts with libc6

On Mon, Mar 24, 2003 at 04:09:53PM +0000, Colin Watson wrote:
> When you're running anything later than stable, you should read
> debian-devel-announce.

Why?  Then they'd actually learn something, or at least not be able to
blame their own stupidity on the software.

Can't have either one... that would be bad. :)

 Marc Wilson |     Government lies, and newspapers lie, but in a
 msw@cox.net |     democracy they are different lies.

Reply to: