[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Kmail(kde 3.1) dependency problems

On Thu, Feb 20, 2003 at 03:42:23PM +0200, Tinus Kotze wrote:
> I have the following problem installing kmail. Can somebody please
> help me.

kdenetwork (including kmail) has not yet been updated to KDE 3 in
unstable. The KDE 2 version isn't simultaneously installable with it
(largely by mistake, but anyway).

Unstable is like this sometimes. Wait a few days.


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: