[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apache-dev dependencies bug?

On Sat, 2003-02-01 at 13:06, Colin Watson wrote:

> Actually, 2: is greater than 2.7.7-2.1. apt-get is behaving
> wackily. Does 'apt-get -f install' clear anything up? If not, you could
> try dselect.
Thanx, apt-get -f didn't solved it but it went ok with dselect. is there
a way to fix apt-get?


Reply to: