[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

"apt-get install kdenetwork" -> Dependency problem...



When trying to install KDE3, i can get all packages running,
except for 'kdenetwork'

I get this message:

kdenetwork: Depends: libmimelib1 (= 4:3.0.4-1) but 4:3.0.5a-0woody1 is to be
installed
E: Sorry, broken packages

Anybody?
Thanks.





Reply to: