[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Spamassassin

Am Fre, 2002-11-01 um 22.38 schrieb Matthew Daubenspeck:
> I recently installed spamassassin on my testing/sarge box and I am
> fairly happy with the results. However, my main box still runs
> stable/woody and I am wondering if the stable version of spamassassin
> works as well as the testing...

The unstable/testing version (2.43) has better results than the stable

If you want to upgrade your SA to the latest version you should do it
from source since SA-unstable/-testing has a lot of depencies which
would update lots of packages to unstable.

Matthias Hentges
[www.hentges.net] -> PGP + HTML are welcome
ICQ: 97 26 97 4   -> No files, no URLs

My OS: Debian Woody: Geek by Nature, Linux by Choice

Reply to: