[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

java applets & mozilla

how can I make java applets working in mozilla?
I'm running Sarge .. mozilla 1.0, jdk1.1
Java is enabled in mozilla.

When I'm googling it always lead me to download JRE1.4
from SUN pages ...
the plugin is not a part of jdk1.1?
any special package needed?

		Mirek Dobsicek

Reply to: