[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: evolution won't start - PLEASE, URGENT HELP NEEDED vol 2 SOLVED

Dne úterý, 27. srpen 2002 21:03 Mario Vukelic napsal(a):
> On Tue, 2002-08-27 at 20:26, Ing. Vladimir M. Kerka wrote:
> > but my problems with evolution don't end.
> did you try the evolution mailing list? Maybe you have luck there

On the end i tried to contact evolution mailing list and one very patient 
subscriber of this list found solution. It seems to me this problem was quite 
common, so I will give you short decription of the solution:
the problem was in wombat, which needed library libplc4.so 
(/usr/lib/mozilla-1.0.0/libplc4.so). I added path to the library to  
/etc/ld.so.conf and run /sbin/ldconfig. After that wombat worked again and 
evolution started. Today I upgraded 1.0.5 version to 1.0.8 and all seems to 
be very good, evolution is working and I am very happy.

Thank all of you who send me mail to help. I hope that in near future I will 
be able to help someone, too.

Many thanks once more.

Reply to: