[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Testing : Conflicts between libc6 and j2sdk1.3


On Fri, Aug 16, 2002 at 11:32:57AM +0100, Colin Watson wrote:
> 2.2.5-9.woody.3 was broken: libc6's Provides: line was wrong. Go for the
> version from stable's security updates instead, version 2.2.5-11.1.

Can you give me some advice on this?  I'm running testing, I have
sources.list setup for security and package updates from testing.  Do I
just replace my testing security updates line with a stable one?



Reply to: