[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Apache with Tomcat4 package

I'm running "testing" with packages apache (1.3.24) and tomcat4 (4.0.3).

1) Is there a "jdk" deb package that works with tomcat4? According to Jakarta it should be jdk 1.2+.

2) What "mod-jk" should be used between theese apache and tomcat4 packages?

Get your free email from www.linuxmail.org 

Powered by Outblaze

To UNSUBSCRIBE, email to debian-user-request@lists.debian.org 
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: