[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: OpenOffice 1.0 ,debs?

On Fri, 2002-05-03 at 09:04, Addis Perez wrote:
> ---------- Original Message ----------------------------------
> >Which java version?
> >Where can I get those .debs ?
> There are no *.deb's for the recent versions of Java.  I have yet to install OpenOffice, so I do not know which Java version it requires.  Just go to java.sun.com and download the latest Linux (for there is no Debian) package and set the paths and that should be it.
> Addis
It works fine with the blackdown version 1.3.1

To UNSUBSCRIBE, email to debian-user-request@lists.debian.org 
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: