[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libapache-mod-ssl

In article <>,
Geoffrey Deasey  <debian@netpath.net> wrote:
>I can only find the ones compiled for apache 1.3.22, I am running the 
>apache that came with potato.  Should I get the source for libapache and 
>apache or should I be upgrading apache somehow and then install the 
>libapache-mod-ssl that I have ?

Hmm, libapache-mod-ssl_2.4.10-1.3.9-1.deb is available for
potato in debian-non-US, I just checked.

Computers are useless, they only give answers. --Pablo Picasso

Reply to: