[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

which latest kernel to use ?

Hello to all!

Im currentlc tryin to get my XPert 2000 Pro card to work on my woody...
In the process I'm at a point, where I suspect, that I got to get the
right Kernel with DRI compiled in ... if there is something like this
option... I'm rather exhausted because of all the many things I've tried
So: which kernel to use ? 2.4.16 fine ? -or should I pick an older one ?

thanks for any hints on one of the topics.


Reply to: