[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wx-config?

Moin Kerstin!
Kerstin Hoef-Emden schrieb am Mittwoch, den 08. August 2001:

> Hi,
> I want to compile and install a software which requires wxWindows. After
> installing libwxxt1 and libwxxt-dev, the following message pops up when
> starting a configure-Script:
> checking for wx-config... no
> configure: error: Could not find wx-config: is wxWindows installed?

~# zgrep wx-config /download/Contents-i386.gz 
usr/share/man/man1/wx-config.1.gz                           devel/wxwin2.2-headers

Jens Benecke                   "Und deshalb sollte man ja auch immer _alle_
                                 Editoren installieren:  XEmacs _und_ Vim."
                                                             -- Sven Guckes

Reply to: