[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

no usbmgr for 2.4.x kernels?



i updated my debian unstable laptop today to have the usbmgr package
refuse to configure itself for a 2.4.x kernel.  isn't usbmgr the
program that runs my nice little scripts to configure my usb devices
when they are attached?  what should i do, since i'm running 2.4?

thanks
-- 
____________________}John Flinchbaugh{______________________
| glynis@hjsoft.com         http://www.hjsoft.com/~glynis/ |
~~Powered by Linux: Reboots are for hardware upgrades only~~

Attachment: pgpgNDA6PskrN.pgp
Description: PGP signature


Reply to: