[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

where is libnewt0 ?


I wanted to upgrade from potato to woody. So I led apt-get downlaod the
required packages but the download stopped at the last 2 packages
(libnewt0_0.50.8-2 and libnewt_dev_0.50.8-2) because of missing these
files in the woody tree.
I tried to find these packages in the internet und installing it with
dpkg -i^ but have no luck.
Can anybody tell me where to get these files? Why does these files
missing in woody tree? (bug?)

Thanks .....Tommi
Diese Mail wurde mit XFMail unter Debian 2.2 erstellt

Reply to: