[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Still no luck with KDE and woody.

I tried
apt-get install task-kde/unstable
I got the error.
E: Release 'unstable' for 'task-kde' not found.
I put a line to unstable in sources.list ans tried again.
It then said I was missing packages and that the package was broken.
Can anyone help???
The source did not compile on my system, wants libz.

Reply to: