[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Enlightenment and Gnome won't work

Run (as root) apt-get install enlightenment task-gnome-apss task-gnome-desktop
If it fails reply with a copy of your error messages, so we can get a better
idea what's wrong.

On Wed, Mar 28, 2001 at 01:13:40PM -0600, Micah Bogdan scribbled...
> hi there debian! sorry to bug you but when i installed linux,
> enlightenment
> and gnome don't install. I know i selected the right packages but they
> still
> won't install. I went in through dselect but it says my packages conflict 
> with each other. Can you please tell me what to do so i can have and use 
> gnome and enlightenment
> _________________________________________________________________
> Get your FREE download of MSN Explorer at http://explorer.msn.com
> -- 
> To UNSUBSCRIBE, email to debian-user-request@lists.debian.org 
> with a subject of "unsubscribe". Trouble? Contact
> listmaster@lists.debian.org

Reply to: