[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel 2.4 - modutils

On Fri, Jan 05, 2001 at 04:42:20PM -0500, Alec Smith wrote:
> You need to be using at least modutils 2.3.23 or 2.3.24 for the new kernel
> to work correctly... Ultimately, you'll want to be using modutils 2.4.0
> once its out.

Ugh, version in testing is 2.3.11-13.1.  Would it be possible to get the
source packages for modutils from unstable and just recompile them (with
my current 2.2.18 kernel that is)?


Reply to: