[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: HELP!!!

On Mon, Nov 20, 2000 at 09:02:02AM -0500, urbanyon wrote:
:hi again,
:> :    3.  Run the installer by issuing the following command (note the
:> :        root shell prompt of #):
:> :
:> :        # ./install3c90x
:> Have you tried this on the linux box? it is possible (not to say
:> likely) that it will recompile the module for your current kernel. 
:this doesn't work at all.  the file is there, but i get the message "file
:not found".  i've tried going into the directly where i untarred it (in my
:case, /tmp/), and from other directories as well.  what am i doing wrong?

If you go into the directory where install3c90x is (verified by doing
an ls) and then type ./install3c90x and it gives you "file not found",
I'm at a real loss.

Try it again making sure you're in the right directory, if this fails
give me an `ls -l install3c90x` from the directory you're in and the
error message you got when trying to run it.


Reply to: