[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

looking for the libssl095a file



To support the https protocol in Konqueror(KDE2) I need the
libssl095a.deb file, it isn't in kde.tdyc.com site, someone knows where
I can find?

TIA

Rogelio



Reply to: