[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kerneld/modutils



  Am I supposed to continue running kerneld or not?  When it does run
  it says I don't want to run it with 2.2.x but everytime a fixed
  modutils deb is released it readds it to rc2.d

  

-- 
Kevin - cog@iwz.com




Reply to: