[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Netscape - libstdc++

It seems as if I can't install netscape 4.75 on my Potato box because the
version of libstdc++ that comes with debian is too high.  I get a dependency
error when trying to run netscape.  Has anyone had a similar problem, or
better yet, a solution?

Matt "ObeseWhale" Grinshpun

Site Director: The Darker Sector

Coming soon...
Hyperleap - An opensource Quake 3 mod from Team Corrosive

Reply to: