[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc-compat ???

>     > It seems we don't have such "compatibility" packages for Debian;
>     > what am I missing?  Could one install slink's glibc2.0 in a
>     > non-obstrusive way under potato or woody?
> Maybe you could use alien and install the rpm?  I thing potato and
> woody is totally commited to 2.1

Strange. If i can remember, Slink has libc5 compatibility libs.
Why not glibc2.0 compatibility libs for potato, as RH-based distros

I'm CC'ing this post to debian-devel (the right place to talk about this


Reply to: