[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: Installation Debian 2.1

> i used the potato 2.2.5 boot disks because of a problem of the boot-cd
> within the debian 2.1 package with the initio-SCSI-host

If you only run into trouble when booting from CD, you should use the
Debian 2.1
bootdisks. There is a tool on the first CD to create them (rawrite, AFAIR).

Also have a look at the "libc6 <-> libc6-bin"-thread for further hints on
that one.


Reply to: