[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libgtk1.2?



I'm trying to install xmms, but it needs libgtk1.2 >= 1.2.6-1 but 1.2.6-0
is installed.  I've done update and upgrade and this is still the libgtk 
installed.  What's the best way to get a "blessed" version of libgtk?
I just got this box working right and dont' want to hose it up now.

Robert

---------------------------------------------------------------------------
Robert L. Harris                |   "A person is smart;
Senior System Engineer          |        People are dumb, panicky
  R&D Consulting.               \_            dangerous animals"  - Agent K  


http://www.rnd-consulting.com/~nomad

DISCLAIMER:
      These are MY OPINIONS ALONE.  I speak for no-one else.

FYI:
 perl -e 'print $i=pack(c5,(41*2),sqrt(7056),(unpack(c,H)-2),oct(115),10);'


Reply to: