[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

3.3.4-1 -> Netscape 4.51 Crashes


Apols for flogging an already dead horse, but I believe
that upgrading to xfree86 3.3.4-1 may cause the revered
netscape 4.51 solution to fail 

For me, ns4.51 caused X3.3.4-1 to crash completely on
minimising windows. ns4.6glibc2 continued to give bus errors on exiting windows but X stayed up.



PS.  try   ldd -r netscape   on either of these
     netscapes, and check out 2.20 of the glibc FAQ.

System: k6-200, 62M ram, 2.2.12 kernel, 
        glibc 2.1.2-0pre12

--== Sent via Deja.com http://www.deja.com/ ==--
Share what you know. Learn what you don't.

Reply to: