[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: WARNING: APT removes bash on slink upgrade

On 12-Aug-99 Julian Gilbey wrote:
>>From what I recall from the GNU ftp site, bash-2.04 includes
> libreadline-4.0, so the major number *has* been bumped up.  Perhaps we
> could switch to that which might alleviate this problem?

I don't know what is going on, but if I put a "hold" on the bash package,
will that prevent problems? 


Reply to: