[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: perl5

On Wed, Jul 21, 1999 at 04:22:58PM +0200, Robert Varga wrote:
> What packages are needed to be installed to provide perl5?
> perl5.004 or perl5.005?
Either will work.

> Can I install perl5.005 on top of perl5.004?
Not "on top of", per se. Both the perl-5.004-* and
perl-5.005* packages can coexist, though.

Stephen Pitts
webmaster - http://www.mschess.org

Reply to: