[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: New Kernel - No Diald?



On Thu, Jul 15, 1999 at 04:16:34PM +1000, Peter Ludwig wrote:

> I've updated my kernel to version 2.2.10, and well, it seems that since
> then, diald has refused to operate.

You need diald 0.9x (in potato) for 2.2 kernels.

> BTW - Please reply to me directly, my ISP got annoyed at me for receiving
> all the mailing list messages, so I've unsubscribed from the list :-)

An ISP having problems with this list?  Are they very small?

-- 
Mark Brown  mailto:broonie@tardis.ed.ac.uk   (Trying to avoid grumpiness)
            http://www.tardis.ed.ac.uk/~broonie/
EUFS        http://www.eusa.ed.ac.uk/societies/filmsoc/

Attachment: pgplIkqmMG95W.pgp
Description: PGP signature


Reply to: