[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Installing wmaker and libc6_2.0.7u-7.1

On Wed, 16 Dec 1998, Phillip Deackes wrote:
> What should I do?

It's a dependency bug, install a later version of libstdc++2.8 then
install the new libc6 package - the installation of the later version of
libstc++ will probably fail during the configuration phase so you might
need to reinstall it after installing the new libc6.


Reply to: