[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: star office 4.0


> Note that this version of StarOffice 4.0 is a x86-compatible version, which
> requires a current LINUX distribution. That means you need at least a LibC -
> Rel. 5.4.22 or higher! LibC.6 -also known as glibC2- is not supported. 

Does this mean that it won't run with Debian 2.0? Will StarOffice 5
run with Debian 2.0?


Reply to: