[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Version mismatch in hamm

I dont know if anybody has noticed, that the Package-files in hamm are
out of date.
I wrote a little Script, that tests my debian mirror on errors and this script
parses the Package-files and compares filesizes and MD5-sums with the
original file.
I saw that the package-version of really much files is newer than in
the Package-files.
I also compared my Package-files and the Package-files on ftp.debian.org and
they are identical.

            (O O)
| Sometimes I think the surest sign   *  Ulli Hochholdinger                |
| that intelligent life exists        *                                    |
| elsewehre in the universe is that   *  Email :                           |
| none of it has tried to contact us. *   calvin@ttk1.ciw.uni-karlsruhe.de |
|                            (Calvin) *                                    |

E-mail the word "unsubscribe" to debian-user-request@lists.debian.org
TO UNSUBSCRIBE FROM THIS MAILING LIST. Trouble? E-mail to listmaster@lists.debian.org

Reply to: