[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libc6 upgrade script?

I'm feeling kind of sassy today, and thought I might try upgrading to
hamm.  I have seen a script posted that help do this.  I still have it
somewhere, however I was wondering where I could find the most recent
version of this and instructions/tips for using it?

dpk <dpk@egr.msu.edu>, Network Administrator   |  work: 353.4844
Division of Engineering Computing Services     |  page: 222.5875

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: