[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

exim for debian

> any chance you could compile exim v1.82  that would work under
> devian 1.3.1 ?  the 1.3.1 tree only has v1.60 now...

I don't currently have any of the libc5 development stuff on my machine, and
I'm not sure how to do it. There are people who have compiled a few packages
so they will work under bo (you'll find the results of their work in the
bo-unstable directory); I've posted this on debian-user in the hope that one
of them sees it there and can do an exim for you.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: