[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: version 0.8 of libc5 to libc6 auto-upgrade script

Hi, Craig!

I updated libc5 to libc6 on 2 computers (Debian 1.3 was installed in
Nov-97 and Feb-97) using your script.  Worked fine for me.

Updating the rest of the packages with dselect is still quite painful.

Thank you,

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: