[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Trying to fix a mistake in upgrading Netscape...

> unless something has changed, the only version of netscape which can be 
> installed by the debian packages is 3.01.
> I went thorugh this last year, and it took months to find the problem.
> rick


Many thanks. I'll see what I can do. What a bummer, since Netscape
has 3.04 for Linux, that it won't install "cleanly".

Anyway, as usual, no problem I can imagine hasn't already happened
to someone. I don't play with my system all that much, being somewhat
paranoid about breaking something....


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: