[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: slang0.99.34-dev install problem

David Oswald <david.oswald@citicorp.com> writes:
> Hi all...
> 	while trying to install most.deb it occurs that slang0.99.34  needs to
> be installed. 
> 	Here are the results of my installation. I could use some help here - I
> hope i'm not missing something obvious...

The messages indicate that you tried to install slang0.99.34-dev.
This is different from slang0.99.34 (without -dev).  The latter
(without -dev) is what you need.
Ben Pfaff <pfaffben@pilot.msu.edu> <blp@gnu.org> <pfaffben@debian.org>
Senders of unsolicited commercial e-mail will receive free 32MB core files!

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: