[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

staroffice and libc

hi everyone I'm trying to use the latest debianized staroffice package but
the dependancies show that I need libc when i do a dpkg -l libc <none>
Depends: libc (>= 5.4.4-0) where do i find this package?
Thanks.  If there is more info that you need please ask.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: