[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Upgrade to libc6 ok?

I am considering upgrading to libc6, from my debian 1.3.1 distribution. 
Are there any problems with this, breaks of already installed software
etc.?  I need to do this as perl-5.004 needs it.


Jim Thomas                                   
Northcote, Melbourne, Oz
PGP: http://www.dezzanet.net.au/~jim_t/pgp.html

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: