[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


I see a lot of packages appearing in unstable that depend on
ncurses3.4. But no packages providing it is available (only

Can anyone tell me where I can get ncurses3.4?

( o.o ) Peter Mutsaers  |  Abcoude (Utrecht), |  Trust is a good quality
 ) ^ (  plm@xs4all.nl   |  the Netherlands    |  for other people to have

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: