[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: perl/tk problem

Marco Prandini <prandini@comune.modena.it> writes:

> I'd like to write some code with perl5's Tk module, but I've been
> stopped two seconds after my first try:

Sounds like you have the latest perl installed, but not the latest
perl-tk.  If you upgrade to the latest perl-tk package (from
unstable), the problem should be fixed.


Reply to: