[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Marimba - Bongo - Debian ...

On Wed, 19 Feb 1997, Jonas Bofjall wrote: 

> I had the exact same problem when trying to run HotJava (a WWW-browser
> from Sun). Someone around here told me that this was because I had an
> old version of JDK. (I also have 1.0.2.) Too bad there is no Linux port
> of any newer JDK. 

But how can there be any linux-versions of marimba, if there is no usable
version of the jdk? And furthermore I'm not aware of a 'newer' jdk - 1.0.2
is the bug-fix-version of 1.0.1.

Further hints?


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: