[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

problem with installation

I'm having a problem with creating a fresh install of debian-1.2
I mirrored the site last night, all went well.
Installed the base from the floppy disks.
ran dselect

Perl complains:
Perl predepends on libc(>=5.4.17-1)

libc5 complains:
perl predepends on libc(>=5.4.17-1)

Then when i goto the main dselect menu it says the version i have
libc5 installed version 5.4.13-1
libc5 avail version 5.4.13-1

I'm running this all off of the stable directory.  How can i get this


-[Ronn Pimentel    ]-
if cheese were to take a picture, what would it say?

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: