[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

problem with ldso, after upgrade to 1.2

This problem goes away, after I reboot the system, i.e shutdown now -r

But this time I have the follow error message when I run pppd:

Sorry - this system lacks PPP kernel support

I can run PPP in 1.1, before I upgrade to 1.2.  May be I need to recompile
the kernel again to include PPP support this time.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: