[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


postgres95 needs libbsd.so.1.0.0 to run.  This has already been
reported as a bug.  Where can one get a copy of libbsd.so.1.0.0?
It doesn't seem to be a part of rex or bo according to their
Contents files.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: